Corvetteforum Deutschland
Motor startet warm schlecht - Druckversion

+- Corvetteforum Deutschland (http://www.corvetteforum.de)
+-- Forum: Technikforen (http://www.corvetteforum.de/forumdisplay.php?fid=1)
+--- Forum: C 5 Technikforum (http://www.corvetteforum.de/forumdisplay.php?fid=6)
+--- Thema: Motor startet warm schlecht (/showthread.php?tid=102102)



Motor startet warm schlecht - Angus.kg - 01.08.2020

Hallo Vette Freunde,
meine Lady bj 99 springt schlecht an. Allerdings immer nur wenn der Motor warm ist und der Wagen abgestellt wird, dann nach einiger Zeit (ca 15 Min) wieder gestartet werden soll. Habe schon alles mögliche tauschen lassen, inspektion ist auch gerade durchgeführt worden. Im kalten Zustand oder wenn der Motor warm ist, springt er immer sofort nach dem abstellen wieder an. Nur wenn er eine Weile steht nicht...
Kennt jemand das Problem oder ev sogar eine Lösung ??
Danke vorab...!


RE: Motor startet warm schlecht - baerausderklopapierwerbung - 11.08.2020

möglicherweise hilft das hier weiter: http://www.corvetteforum.de/showthread.php?tid=92024&highlight=springt+schlecht


RE: Motor startet warm schlecht - Molle - 11.08.2020

Wenn es ab 99 ist,kann es am Benzinfilter liegen.
Es gibt eine neue Produktion von GM bei der das nicht mehr auftritt.
Wenn man startet und den Zündschlüssel sofort wieder zurückdreht und erneut startet ,hat das System genügend Vordruck und der Wagen springt sofort an.
In manchen neuen Filtern oder auch älteren verbauten lässt der Druck bei warmen Temperaturen nach.
Der Filter bekommt noch Wärme vom Auspuffrohr ab.


RE: Motor startet warm schlecht - Erwin - 11.08.2020

Bei meiner 2000er fing das auch so an - ganz ohne Fehlercodes bzw. Warnlichter. Schuld war der verstopfte Kondensat Ablauf der Klimaanlage. Der Kühler ist beifahrerseits über dem Beifahrer Fußraum. Dort befinden sich unter der Fußmatte einige Steuergeräte. Dort tropft es wegen Überlauf rein - und zwar unter dem Teppich sodass man es leicht übersieht. Einfach mal nachsehen kostet nix - und die Abläufe von Klima und Scheibenwischer Mulde reinigen auch nicht. ....

LG, Erwin


RE: Motor startet warm schlecht - Angus.kg - 11.08.2020

Hi, schonmal Danke für die Infos, werde beides mal beobachten und schauen ob ich das in den Griff bekomme !


RE: Motor startet warm schlecht - Wolf74 - 04.09.2020

Hi,
ich hatte das mal nachdem ich den Anlasser ausgebaut hab und nicht gut die Kontaktflaechen zwischen Anlasser und Motor gereinigt habe. Klassisches Masseproblem, wenn er warm ging nix, kalt kein Problem. Einfach mal alles da unten ausbauen und sauber machen (oder mal mit einem Masseband versuchen ob er dann warm startet)
Gruss Wolf


RE: Motor startet warm schlecht - Karl-800 - 28.02.2021

Hallo Erwin
Ich bin gerade über deinen Beitrag gestolpert.
Die 3 Abläufe unter der Windschutzscheibe habe ich bereits sauber gemacht.
Das waren diese 3 Gummischläuche, die man rausziehen kann. Eine langer auf der Beifahrer Seite, und zwei kurze auf der Fahrer Seite.
Aber wo genau befindet sich der Ablauf von der Klima Anlage?
Du schreibst dass er bei dir verstopft war, und es dadurch Probleme gab, darum würde ich gerne Vorsorgen, und nach schauen.


RE: Motor startet warm schlecht - Legend32 - 28.02.2021

Den Schlauch der Klimaanlage sieht man nur von unten. Der ist ein ca. 8 cm kurzer Winkel, der nach unten auf einen KAT tropft.
Bei vielen Autos geht der Schlauch bis nach unten, bei der C5 ist das jedoch nicht so. Man muss mit dem Arm schon etwas nach oben vor der Motorspritzwand greifen um an der Schlauchwinkel zu kommen.

Grüße
Ralph


RE: Motor startet warm schlecht - Karl-800 - 01.03.2021

Alles klar, werde heute mal nachsehen
Danke