Corvetteforum Deutschland
Z06 Video, Sicherung gezogen - Druckversion

+- Corvetteforum Deutschland (http://www.corvetteforum.de)
+-- Forum: Technikforen (http://www.corvetteforum.de/forumdisplay.php?fid=1)
+--- Forum: C 6 Technikforum (http://www.corvetteforum.de/forumdisplay.php?fid=74)
+---- Forum: C6 Z06-Technikforum (http://www.corvetteforum.de/forumdisplay.php?fid=94)
+---- Thema: Z06 Video, Sicherung gezogen (/showthread.php?tid=17741)

Seiten: 1 2 3 4


Z06 Video, Sicherung gezogen - Frank the Judge - 16.10.2005

Kleines Video der Z06. Die Sicherung unten rechts ist gezogen, so dass die Butterflies offen stehen und nicht erst ab ca. 4.000 U/min öffnen.

---> http://www.boostaholic.com/tmp/new_z06.mp4

Lautsprecher an!


- Olly - 16.10.2005

Ich kann das Ding nicht öffnen mit meinem Qiuck Time Player


- hansk - 16.10.2005

und ich bekomme nur Bild und keinen Ton.
Linux + mplayer


- STRUPPI - 16.10.2005

Benennt die Dateiendung mpg statt mp4
Dann müsste es auch bei Euch klappen!


Hört sich gut an und sieht wirklich gut aus Yeeah!

Grüsse vom OSC-Canibalisten STRUPPI

Edit:
Ist ein MPG-File im MP4-Kompressionsformat


- hansk - 16.10.2005

Zitat:Original von STRUPPI
Benennt die Dateiendung mpg statt mp4
Dann müsste es auch bei Euch klappen!

Nein, klappt nicht. Bild aber kein Ton.

Schade.


- Olly - 16.10.2005

Bei mir auch nicht,habe jetzt schon den Quick Time aktualisiert.
Habe jetzt auch jeden erdenklichen Player auf meinem Rechner ausprobiert.
Entweder kommt eine Fehlermeldung oder es kann (warum auch immer) nicht geöffnet werden.

Kann das vielleicht mal jemand umwandeln oder so und mir schicken. huldigen

Gruß

Olly


- CR555 - 16.10.2005

Nichts Neues.... das Video gab es schon im letzten Monat hier im Forum. Blaulicht


- STRUPPI - 16.10.2005

Daten von Video-Eigenschaften:

Video: mp4v 320x240 14.99fps 1Kbps
Audio: AAC 44100Hz stereo 128Kbps


Ich glaube, Euch fehlt nur der richtige Treiber.

Hat eigentlich nichts "direkt" mit "Quick Time" zu tun.
Ist ein mpg-derivat

Grüsse vom OSC-Canibalisten STRUPPI


- hubsi - 16.10.2005

Funzt einwandfrei mit Windows Media-Player 10 sowie auch Quicktime 6.5.2.

Probiert es mal, den aktuellen DIVX-Codec unter http://www.divx.com/ herunter zu laden.
Damit sollte es klappen.

Umbenennen ändert nicht den Dateityp oder den Renderer und macht somit keinen Unterschied.


- JR - 16.10.2005

Hallo Andreas,

habe ich gemacht, geladen und aktualisiert, die Fehlermeldung beim Starten des Videos lautet:

Invalid MPEG-4 File Format: File doesn't have an iods atom

mit ratlosem Gruß

JR