Fehler P0300
#1
Hallo zusammen,
bisher war ich immer nur stiller Leser hier im Forum.
Nun brauche ich aber doch mal euren Rat.

Am Freitag ist bei meiner Z während der Fahrt die MKL an gegangen. (5. Gang bei 110 Km/h also nichts dramatisches) Nach einem ersten, vorsichtigen lauschen ist mir aufgefallen das der Motor ganz leicht ruckelt. Da aber sonst keine unbekannten Geräusche da waren und Ölmäßig auch alles O.K war, habe ich vorsichtig die Heimfahrt fortgesetzt.

Zuhause angekommen habe ich mal mein 30 Euro Bluetooth Adapter dran gehängt und die Fehlermeldung P0300 gefunden. Kein anderer Fehler hinterlegt.

Heute hatte ich dann einen befreundeten KFZ Mechaniker mit seinem Gutmann Tester da. Dieser hat bemerkt das der Langzeit Lambda-Korrekturwert der 2.Bank auf -6,2% steht. Da sich der Motor nicht regelmäßig im Takt sondern nur alle paar Sekunden "verschluckt" vermutet er den Fehler irgendwo bei den Zündkerzen, Leitungen, Spulen oder den Einspritzdüsen. 

Nun stellen sich mir ein paar Fragen:
-Welche Bank ist die 2.? (Er war sich bei Amerikanern nicht so sicher vermutet jedoch Fahrerseite)
-Nach dem Löschen kam der Fehler erst mal nicht mehr wieder. Der Kurzzeit Korrekturwert beider Bänke schwankt im Stand zwischen + und - 1,2% Müsste er den Kurzzeit-wert nicht auch höher nehmen wenn das Problem dauerhaft besteht?

Folgendes noch zum Auto:
In 2009 wurde der Motor komplett auf Gewährleistung getauscht. (Lief nur auf 7 Zylindern)
In 2018 wurden beim AT Motor dann die Zylinderköpfe überarbeitet.
In einer anderen Werkstatt wurden kurz vorher noch neue Zündkerzen Typ NGK TR6 verbaut. Sind das überhaupt die richtigen? Dachte immer da müssen Delcos rein....

Wenn ihr nicht noch Ideen habt was man prüfen kann, würde ich mit neuen Kerzen und/oder neuen Zündleitungen anfangen. Aber was tun wenn es das nicht ist?

Auto gerade erst gekauft. Das ist wohl Lehrgeld was man zahlen muss  Kopfschütteln

Gruß aus dem regnerischen Rothaargebirge und schon mal vielen Dank.
  Zitieren
#2
Hallo, die Kerzen passen schon.
Die fahre ich auch. Man muss die halt nur öfters wechseln wie die Originalen Iridium.
Wenn die Kerzen neu sind, werden wohl die Zündkabel im Eimer sein.
Das gibt es oft bei der Vette. Wenn die älter sind, zerbröseln sie beim Abziehen geradezu in der Hand.
Einfach austauschen, und der Fehler ist zu 99 Prozent weg.

Gruß André
  Zitieren
#3
Vielen dank erst mal für den Tipp,

Bei der Suche nach Zündkabeln bin ich jetzt auf 2 verschiedene Typen gestoßen,
einmal mit Metallschaft (Die sind auch momentan verbaut, kommen mir aber arg wackelig auf der Kerze vor.)

   

Und einmal diese hier mit schmalerem Schaft. Die sehen mir irgendwie auch passender aus.
   

Welcher Typ ist denn der richtige? Bzw gibt es auch einen speziellen Hersteller der zu empfehlen ist?

Gruß 
Jannik
  Zitieren
#4
Nim die 1en,sind die mit Metall-Hitzschutz.
Wenn die NEU sind sitzen die richtig fest.
Gruß
Lächle. huahua  Du du kannst sie nicht alle Töten.
  Zitieren
#5
Oder man nimmt die Zweiten, und verwendet die Hülse von den alten Kabeln.
Mach ich immer so...

Gruß André
  Zitieren
#6
Nimm bei den Kabeln die orig. GM/ ACDelco

Hitzeschutz kann man weiter verwenden
  Zitieren
#7
@andree
wie oft wechselst du,wenn du das immer so machst.??
gRU?
Lächle. huahua  Du du kannst sie nicht alle Töten.
  Zitieren
#8
Ich bin ja immer am basteln...
Da ziehe ich die Kabel sicherlich 5-10 mal im Jahr ab.
Hab deshalb immer einen Satz Zündkabel auf Lager, damit ich schnell eins tauschen kann, wenn´s mal nicht mehr richtig rastet.

Gruß André
LS7 powered by CCRP  Teufel
  Zitieren
#9
Ich bedanke mich schon mal für die hilfreichen Tipps von euch.
Die Teile sind heute gekommen und ich berichte vom Ergebnis sobald ich Zeit gefunden habe sie einzubauen. (Bin momentan auf Dienstreise)

Gruß
  Zitieren
#10
Bin gespannt...☺
  Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH