Elektronikproblem(e)
#11
Hallo Rene'

Ich hatte ähnliche Probleme mit einem Chrysler 300C.
Plötzlich Tacho weg, Licht aus, alle Anzeigen aus nur der Motor lief ohne Probleme.
Also kompletter Elektronikausfall.
Ursache war eine schlechte Verbindung in einem Busstecker.
Die ganze Elektronik wird ja Zentral von einem Computer gesteuert und alle anderen Teile sind über ein Bussystem mit der CPU verbunden. Schau mal alle Verbindungen nach, weil wenn ein Busteilnehmer spinnt geht zunächst mal der gesamte Bus auf Störung.
Bin mir zwar nicht sicher ob das auch auf die Z06 zutrifft aber heutzutage sind die Systeme ja alle so aufgebaut.
Good Luck
Gruß Helmut
  Zitieren
#12
Hallo Helmut,

da könntest Du Recht haben. Einige Leute mit denen ich gesprochen habe vermuten auch einen Wackelkontakt druch einen gelösten Stecker oder ähnlichem. Da das Theater immer vom Navi ausgeht, muss ich dass mal ausbauen und die Stecker hinten kontrollieren.

Desweiteren werde ich nochmals alle Steckverbindungen im Beifahrerfußraum und Motorraum checken.

Danke und Geuß
René
[Bild: 35474294qu.jpg]
Gruß
René
  Zitieren
#13
So,

im Beifahrerfussraum alles geprüft geprüft. Relais, Sicherungen und Kabel sind fest.
Ebenso im Motorraum.

Lediglich den Boseverstärker habe ich nicht abgeschraubt. Sin dahinter auch noch Stecker oder Relais?

Gerade von Probefahrt wieder gekommen.

Probleme immer noch da. Da ich im dunkeln gefahren bin ist mir aufgefallen, dass auch das Abblendlicht kurzzeitig ausfällt.
Heckbeleuchtung und Bremslicht fällt nicht aus, Freund der hinter mir gefahren ist, hat mir das gesagt.

Sehr angenehm in stockfinsterer Nacht. War gerade am überholen. Meist erfolgen die Aussetzer bei hohen Drehzahlen.

???

Auto wird jetzt erstmal nicht mehr im dunkeln gefahren und Wagen geht bei Gelegenheit in die Werkstatt. Bin mit meinem Latein am Ende.

LG
René
[Bild: 35474294qu.jpg]
Gruß
René
  Zitieren
#14
So, nachdem die Symptome am ersten Tag nach dem Winterschlaf wieder aufgetaucht sind, hab ich bei auftreten nochmals genau hingesehen. Batteriespannung ging bei Vollgas über 4000 Touren gehn Anschlag des Voltmeters. Nahm ich das Gas zurück, ging auch das Voltmeter zurück.

DIC Meldungen diverse wie ASR reparieren etc. Navi ging aus usw.

Tell a long story short:

Neue Lichtmaschine und alles gut. Auf dem Prüfstandslauf bei Till bis zum abregeln keine Ausfälle.
Es ist anzunehmen, dass der Limaregler defekt war und dann bei gewissen Lastzuständen ab und an zu wenig oder zu viel Strom bereitgestellt hat - dadurch die ganzen Ausfälle.

Hilft vielleicht weiter, wenn Jemandem ähnliches widerfährt
[Bild: 35474294qu.jpg]
Gruß
René
  Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler