C4 1986 Motor geht nach 2-3 Minuten aus
#1
Hallo,
ich habe ein neues Phänomen.
Ich starte den Motor, springt astrein an, lasse ihn in P Stellung laufen.
Nach ca. 2 bis 3 Minuten stirbt er. Da hilft auch kein GAS geben.
Dann warte ich ein paar Minuten und das gleiche Spiel geht von vorne los.
Keine Ahnung, was das jetzt soll??
Hatte jemand schon einmal so ein Problem??
Ich tippe auf einen der tausend Sensoren, aber welcher??
Gruß
Manni
  Zitieren
#2
Die Zeit die du beschreibst würde für deine Vermutung sprechen. Da das Steuergerät nach dieser Zeit in den closed loop geht, also anfängt die Sensor Daten auszuwerten.
Bekommst du sie denn direkt danach mit starter pilot o. Ä. Wieder an?

Gruß Jan
  Zitieren
#3
Wenn ich sofort einen Versuch mache, dreht sie nur durch, springt aber nicht an. Start Pilot kann ich nicht. Wo muss ich das Zeug denn rein spritzen?
Manni
  Zitieren
#4
Nach dem Luftfilter in den Kanal.
Leuchtet die SES Lampe?
  Zitieren
#5
Alle Kontrollleuchten gehen nach dem Start vorschriftsmaessig aus.
  Zitieren
#6
(21.10.2018, 15:48)Yellow_Blackstripes schrieb: Hallo,
ich habe ein neues Phänomen.
Ich starte den Motor, springt astrein an, lasse ihn in P Stellung laufen.
Nach ca. 2 bis 3 Minuten stirbt er. Da hilft auch kein GAS geben.
Dann warte ich ein paar Minuten und das gleiche Spiel geht von vorne los.
Keine Ahnung, was das jetzt soll??
Hatte jemand schon einmal so ein Problem??
Ich tippe auf einen der tausend Sensoren, aber welcher??
Gruß
Manni

Hi Manni,

kontrolliere mal dein getriebe öl stand hatte das auch mal weil zu wenig drin war. wegen undichtigkeit . 

lg
danny
:C3spin: Patriot
You can get it if You really want!
  Zitieren
#7
Hi Danny,
guter Tipp, da hätte ich nicht gesucht.
Das einzigste, was ab und an leuchtet, ist low coolant. Ist aber genügend drin.
Danke und Gruß
Manni
  Zitieren
#8
Also im Getriebe ist aber kein Sensor, den das ECM verarbeitet.
Ich glaube nicht, dass es damit etwas zu tun hat.

Grüße
Ralph
  Zitieren
#9
Das gleiche hatte ich auch schon mal.
Es lag an einer Zündkerze auf der Fahrerseite, welche Aussetzer hatte.
Dann kommt unverbranntes Gemisch zur Lamdasonde, welches im "Open Loop" nicht registriert wird.
Nach 2-3 min. erfolgt die Umschaltung auf "Closed Loop", die Lamdasonde reagiert und lässt das Gemisch überfetten.
Also würde ich hier anfangen zu suchen.
Gruß, Andre'
  Zitieren
#10
Das klingt plausibel. Ich habe aber erst vor kurzem Zuendkabel und Zündkerzen ersetzt, alles original.
Danke, André, werde das prüfen.
Gruß
Manni
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motor wird im Stand zu heiss Lutz1959 6 2.526 Gestern, 13:52
Letzter Beitrag: Woodstock
  L98 Motor raucht extrem nach ca 20km Fahrt C4T 6 5.557 24.08.2020, 13:35
Letzter Beitrag: zuendler
Question Zündkerzenstecker nicht fest - kritisch für Motor? noisehammer 22 18.635 02.08.2020, 17:34
Letzter Beitrag: C4/89
  Motor nimmt Gas nicht an / Fehlzündungen Benz J. 1 925 16.07.2020, 13:00
Letzter Beitrag: corvette co4
  Motor springt an und geht gleich wieder aus corvette1994 5 5.454 05.07.2020, 21:34
Letzter Beitrag: corvette1994

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH