Motor startet warm schlecht
#1
Hallo Vette Freunde,
meine Lady bj 99 springt schlecht an. Allerdings immer nur wenn der Motor warm ist und der Wagen abgestellt wird, dann nach einiger Zeit (ca 15 Min) wieder gestartet werden soll. Habe schon alles mögliche tauschen lassen, inspektion ist auch gerade durchgeführt worden. Im kalten Zustand oder wenn der Motor warm ist, springt er immer sofort nach dem abstellen wieder an. Nur wenn er eine Weile steht nicht...
Kennt jemand das Problem oder ev sogar eine Lösung ??
Danke vorab...!
  Zitieren
#2
möglicherweise hilft das hier weiter: http://www.corvetteforum.de/showthread.p...t+schlecht
o/
Fabian
  Zitieren
#3
Wenn es ab 99 ist,kann es am Benzinfilter liegen.
Es gibt eine neue Produktion von GM bei der das nicht mehr auftritt.
Wenn man startet und den Zündschlüssel sofort wieder zurückdreht und erneut startet ,hat das System genügend Vordruck und der Wagen springt sofort an.
In manchen neuen Filtern oder auch älteren verbauten lässt der Druck bei warmen Temperaturen nach.
Der Filter bekommt noch Wärme vom Auspuffrohr ab.
Corvetteproject  Online Shop  corvetteproject-shop.de
Soforthilfe bei Unfallschäden C5 C6 und C7
Tel. +49 2406 9247240
[Bild: 34285268eo.jpg]



  Zitieren
#4
Bei meiner 2000er fing das auch so an - ganz ohne Fehlercodes bzw. Warnlichter. Schuld war der verstopfte Kondensat Ablauf der Klimaanlage. Der Kühler ist beifahrerseits über dem Beifahrer Fußraum. Dort befinden sich unter der Fußmatte einige Steuergeräte. Dort tropft es wegen Überlauf rein - und zwar unter dem Teppich sodass man es leicht übersieht. Einfach mal nachsehen kostet nix - und die Abläufe von Klima und Scheibenwischer Mulde reinigen auch nicht. ....

LG, Erwin
Man kann ein Auto nicht behandeln wie einen Menschen - ein Auto braucht Liebe .... (Walter Röhrl)
[Bild: osc17epps.gif] ... freischaffender Getriebetöter & Motorkiller ....
  Zitieren
#5
Hi, schonmal Danke für die Infos, werde beides mal beobachten und schauen ob ich das in den Griff bekomme !
  Zitieren
#6
Hi,
ich hatte das mal nachdem ich den Anlasser ausgebaut hab und nicht gut die Kontaktflaechen zwischen Anlasser und Motor gereinigt habe. Klassisches Masseproblem, wenn er warm ging nix, kalt kein Problem. Einfach mal alles da unten ausbauen und sauber machen (oder mal mit einem Masseband versuchen ob er dann warm startet)
Gruss Wolf
  Zitieren
#7
Hallo Erwin
Ich bin gerade über deinen Beitrag gestolpert.
Die 3 Abläufe unter der Windschutzscheibe habe ich bereits sauber gemacht.
Das waren diese 3 Gummischläuche, die man rausziehen kann. Eine langer auf der Beifahrer Seite, und zwei kurze auf der Fahrer Seite.
Aber wo genau befindet sich der Ablauf von der Klima Anlage?
Du schreibst dass er bei dir verstopft war, und es dadurch Probleme gab, darum würde ich gerne Vorsorgen, und nach schauen.
  Zitieren
#8
Den Schlauch der Klimaanlage sieht man nur von unten. Der ist ein ca. 8 cm kurzer Winkel, der nach unten auf einen KAT tropft.
Bei vielen Autos geht der Schlauch bis nach unten, bei der C5 ist das jedoch nicht so. Man muss mit dem Arm schon etwas nach oben vor der Motorspritzwand greifen um an der Schlauchwinkel zu kommen.

Grüße
Ralph
[Bild: vetten-signatur.gif]

[Bild: signatur_5xs.jpg]

In bleibender Erinnerung an unseren lieben Freund Ritzelralle †12.11.2012.
  Zitieren
#9
Alles klar, werde heute mal nachsehen
Danke
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motor geht im Leerlauf aus - Tankanzeige defekt Darkgreenneon 0 72 Gestern, 19:37
Letzter Beitrag: Darkgreenneon
  Heizung-Fahrerseite kalt-Beifahrerseite warm Fritze Schneider 7 984 20.04.2021, 08:51
Letzter Beitrag: 78er_pace
  Motor startet nicht Angus.kg 2 492 27.02.2021, 19:51
Letzter Beitrag: stumpjumper76
  Motor Check Leuchte leuchtet AndeC5 10 2.131 01.08.2020, 21:17
Letzter Beitrag: Tom V
  Klimaanlage warm Barbos 11 8.477 23.06.2020, 08:13
Letzter Beitrag: fsahm

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria