Anlasser dreht den Motor nicht
#1
Liebe Corvetteschrauber,
ich darf einmal eure versammelte Erfahrung anzapfen, weil ich bei meiner C2 nicht weiter komme.
Die aktuelle Frage lautet: warum dreht der Anlasser den Motor nicht?

Zur Geschichte:
Es handelt sich um einen 327er mit 350hp und Schaltgetriebe. Im Winter wurde die Kupplung getaucht und das Getriebe überholt. Danach lief das Auto einwandfrei.
Schon häufiger stellte ich fest, dass der Anlasser bei heissem Motot nicht ordentlich gedreht hat.
Seit einiger Zeit dreht er überhaupt nicht mehr, obwohl der Magnetschalter hörbar anzieht.

Folgendes wurde bereits getestet:
Die Batterie ist tatsächlich schlecht und bricht beim Startversuch ein. Allerdings dreht der Starter auch mit einer externen deutlich stärkeren Batterie nicht.
Bei diesem Startversuch wurden die Kabel auch direkt an den Starter gelegt, so dass eine schlechte Masse oder ähnliches die Startschwierigkeiten nicht verursacht haben kann.

Inzwischen ist der Starter getauscht, aber beim neuen bestehen die selben Probleme. Im übrigen hat ein Test am ausgebauten Starter ergeben, dass er läuft.

Beim Wechsel der Kupplung konnten am Schwungrad keine Beschädigungen der Zähne festgestellt werden und beim Einbau des neuen Starters sahen die Zähne im sichtbaren Bereich ebenfalls ordentlich aus.

Der Motor scheint nicht fest zu sein. Beim Schieben konnte er im 3. und 4. Gang weiter bewegt werden, wobei sich Lüfter und Riemen bewegten.

Und jetzt seid ihr dran. Mir fällt nichts mehr ein.

tschüß
Matthias
  Zitieren
#2
Hallo

Welche Überbrückungskabel hast du benutzt für die externe Baterie ?
Wurde die alte Baterie belassen, heisst, wurde die externe Baterie parallel dazugeschaltet ?
Die Krokoklemmen der billigen Überbrückungskabel haben nur sehr kleine Kontaktflächen und eine alte Baterie saugt die Externe runter.

Ne neue Baterie rein würd ich mal meinen. Muss ja sowieso.

MfG. Günther
early 1968 L71 tri-power big block convertible.
GM-T56 Viper 6 speed manual , 4.11 rear.
HOOKER chrome side pipes. Long L88 hood.
Tires front 235 rear 255 on 8x15 real wire spoke rims
You can't beat short stroke displacement . besoffen
  Zitieren
#3
Hallo Matthias,
hast Du den Motor schon mal bei NICHT eingelegten Gang von Hand durchgedreht ( mit Knarre an der Ballancer-Schraube ), bist Dir damit sicher, dass z.B. die Kupplung sauber trennt...?

Wenn beide Anlasser für sich ausgebaut funktionieren, ( den ausgebauten Starter hast Du auch beim Testen mittels Magnetschalter geschaltet? ) bliebe neben ein Verdrahtungsproblem sonst nur die Batterie. Dass die beim Starten spannungsmäßig einbrechen ist ja normal, nur wie weit....
Grüßle
Jens

The difference between men and boys are the price of the toys... Engel
  Zitieren
#4
(24.10.2022, 07:13)chevyunger schrieb: Schon häufiger stellte ich fest, dass der Anlasser bei heissem Motot nicht ordentlich gedreht hat.
Seit einiger Zeit dreht er überhaupt nicht mehr, obwohl der Magnetschalter hörbar anzieht.

...

Inzwischen ist der Starter getauscht, aber beim neuen bestehen die selben Probleme. Im übrigen hat ein Test am ausgebauten Starter ergeben, dass er läuft.

Hallo Matthias,

ich denke dein alter Starter hat einen Hitzeschaden. Geht auf "fest" bei Hitze und dann beim Startversuch auf "Kurzschluß".
Offenbar hat der neue das selbe Problem. Ist er neu?
Im kalten Zustand (ausgebaut) ist er wieder gangbar.
Deutet alles auf einen schleichenden Hitzetod hin.
Gruß Hendrik C3_Coup_sil_60.png  

  Zitieren
#5
@Wesch
Zur Überbrückung habe ich dicke Starthilfekabel verwendet. Die Klemmen haben natürlich keine große Konaktfläche. Ein Leersaugen dürfte eigentlich auszuschließen sein, weil die Masse der alten Batterie nicht geschlossen war (KillSwitch). Trotzdem gibt es jetzt erstmal eine neue Batterie, damit der normale Zustand hergestellt ist.

@78er_pace
Ich habe den Motor noch nicht von Hand durchgedreht. Von wo kommt man am besten an die Schraube des Balancers ran? Welche Nuß passt da? Die Kupplung trennt ordentlich, der Wagen wurde mehrfach bei getretener Kupplung geschoben.

@HP28
Der "neue" Starter ist refurbished von ACDelco und kann natürlich auch schon defekt sein, aber die Tests wurden alle im kalten Zustand gemacht. Da der Motor nicht startet, gibt es ja auch keine Hitzequelle.

tschüß
Matthias
  Zitieren
#6
Hallo Matthias
Bau erst mal ne neue Batterie korrekt ein und nimm den Batterietrennschalter raus ! Die Dinger haben sehen meist massiv aus.Aber die eigentliche Kontaktfläche ist meist kaum grösser als eine M6 Unterlagsscheibe.
Ein heisser Motor hat eine höhere Kompression und da muss ein sehr hoher Strom fliessen können.Ich hatte schon bei mehreren Fahrzeugen dieses Problem und es lag immer am Trennschalter.Ich habe jetzt noch einen neuen high- torque Anlasser im Keller den ich nach Ausbau des Trennschalters nicht mehr gebraucht habe.
Natürlich muss das Anlasserritzel auch die korrekte Distanz zum Zahnkranz haben.Dafür gibt es den starter shim kit.
Grüsse,Andy
  Zitieren
#7
Hallo,

das Entfernen des durchaus sinnvollen Batterietrennschalters beseitigt nicht die Ursache des Übels.

Früher hatte ich auch öfters Probleme mit diesen Schaltern.
Ursache ist das nicht feste sondern nur so la la Anziehen der großen Rändelschraube.
Dadurch gibt es Übergandswiderstände, hoher Strom beim Starten, die Kontaktflächen verbrutzeln immer mehr und mehr,
Abhilfe schafft ein gründliches Reinigen, Glattschleifen der Kontaktflächen der Schraube,
immer ordentlich fest anziehen für die Zukunft und es gibt keine Probleme mehr damit.
Grüße

Udo

[Bild: 37356529wu.png]



  Zitieren
#8
@Daytona 365
Hi Andy,
bisher ist der Anlasser ohne shims eingebaut. Bei allen Erläuterungen zu diesem Thema ging es immer um einen Anlasser, der zu weit vom Flywheel entfernt war und es beim Starten deshalb unschöne Geräusche gab. Kann der Anlasser auch zu dicht eingebaut sein, so dass das Drehen erschwert wird?

tschüß
Matthias
  Zitieren
#9
Hallo

Hat nichts mit schwer drehen zu tun, sondern falls zu dicht eingestellt, rastet der Magnetschalter nicht ein, um den Startermotor mit Strom zu versorgen.

Heisst, dass das Starterritzel nicht voll ausfährt.

MfG. Günther
early 1968 L71 tri-power big block convertible.
GM-T56 Viper 6 speed manual , 4.11 rear.
HOOKER chrome side pipes. Long L88 hood.
Tires front 235 rear 255 on 8x15 real wire spoke rims
You can't beat short stroke displacement . besoffen
  Zitieren
#10
Hallo Matthias
Die Distanz zwischen Anlasserritzel und Starterkranz muss stimmen sonst hast du starken Verschleiss.Ist das Ritzel zu weit weg gibt es ein quitschendes heulen beim auskoppeln.Ist es zu nahe kann das Ritzel kaum auskoppeln und der Anlasser wird gewürgt.
Dass es so nahe ist dass der Magnetschalter den Kontakt nicht schliesst habe ich noch nicht gesehen aber das wäre natürlich plausibel.Du kannst ja mal provisorisch mit Unterlagsscheiben die Distanz vergrössern.Ob du shims brauchst oder nicht ist bei jedem Fahrzeug individuell.
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motoröl Inhalt für 396cui Motor Mack 1 508 25.11.2022, 12:55
Letzter Beitrag: Wesch
  C2 für den V10BOY V10BOY 981 343.458 28.08.2022, 20:14
Letzter Beitrag: V10BOY
  Bremsscheibe geht nicht von der Spindel Mr.409 4 1.584 18.07.2022, 23:24
Letzter Beitrag: zuendler
  Anlasser tut sich schwer Jackvette 8 1.632 01.04.2022, 18:38
Letzter Beitrag: zuendler
  Anlasser greift nicht Jan Marin 13 2.829 24.02.2022, 13:26
Letzter Beitrag: Jan Marin

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com
-- Stingrays-Shop.com