Merkwürdiges Startverhalten meiner Lady
#1
Hallo zusammen!

Ich fahre meine kleine schwarze jetzt seit gut 4 Monaten und lese wohl auch schon eben so lange hier mit!

Als ich dann aber letzte Woche Startprobleme mit meiner Lady hatte, habe ich mich dann mal hier angemeldet!
Die "Suchen" Funktion hat mich dann zu der Firma InterMerce in Wuppertal geführt, wo ich mir dann eine neue Starterbatterie bestellt habe. Übrigens sehr nette Menschen dort!!!

Heute kam sie dann, und ich bin auch gleich raus, und habe im Regen gleich die neue eingebaut. Ins Auto gestiegen, schlüssel gedreht und ..... nichts passiert!!! Waaas?

Voller frust wieder rein, und nachdenken. Habe mich dann wieder dem Forum anfertraut und die "Suchen" Funktion genutzt. Bordcomputer auslesen... Anleitung gefunden und gleich wieder raus. Mein älterer Bruder mit mir ins Auto! Ausgekuppelt, Gang raus, und auslesen.
Gefunden habe ich 2 Fehlercodes, bei denen mir die "Suche" keine hilfe war. Vielleicht hat jemand rat für mich!

1. A1-RDCM U1064 H
2. 99-HVAC B0446 H

Nachdem ich die ausgelesen habe, wollte ich meinem Bruder zeigen, was passiert, wenn ich meinen Traum anlassen will...
Sie tut es!!! Sie Läuft!!! Ihr könnt euch vorstellen, das sich mein Bruder kaputtgelacht hat. Ich war erschrocken!!!

Das komische an der Sache ist, das ich, obwohl ich keinen Gang drin hatte, die Kupplung getreten habe, als sie angesprungen ist.
Vor dem Batteriewechsel konnte ich sie aber auch starten, wenn ich eben nicht auf die Kupplung getreten habe, wenn kein Gang drin war. Dafür lies sie sich aber nicht Starten, wenn ich die Fahrertür offen hatte!
Nun ist es umgekehrt. Die Fahrertür ist offen und sie Springt an. ich habe keinen Gang drin, trete aber nicht die Kupplung, und sie lässt sich nicht starten. Ob nun mit eingelegtem Gang oder nicht, ich muss die Kupplung treten, um sie "an zu machen" Zwinkern

Bin ich nun Doof im Kopf, oder hat meine Lady ein eigenleben?????

Viele Liebe Grüße aus dem Sauerland

Wolfgang
  Zitieren
#2
Also bei meiner (Europamodel 2002) muß ich immer die Kupplung treten.

Gruß Wolfgang Hallo-gruen
  Zitieren
#3
Hi Wolfgang,

erstmal Willkommen hier im Forum!

Richtig wäre, wenn Du beim Starten immer die Kupplung treten musst, da sie sonst nicht anspringt.

Richtig wäre auch, dass es egal ist, ob dabei die Fahrertür offen ist oder geschlossen.

Gruß

JR
[Bild: cf_sig_2009.jpg]
Es ist schade, dass nicht mehr das Erreichte zählt, sondern das Erzählte reicht!
  Zitieren
#4
Evtl. wurde da mal was umprogrammiert und nach dem Batteriewechsel ist die Einstellung wieder auf "Default" quasi ein Reset Zwink
Greetz

TOM (Ungekrönter Tippfehler- und Editierkönig King )
  Zitieren
#5
Ja, immer brav die Kupplung treten. Die Amis sind ja eher AT gewöhnt, damit ein MT keinen Satz nach vorne macht, haben sie sich diese Lösung ausgedacht.
Gruß,

Alex


Forced Induction Owner´s Club: 602 PS, 688 nm

[Bild: 38603144ua.jpg]
[Bild: 38603166ok.jpg]
  Zitieren
#6
vor allem die Kupplung bis unten gaaaanz durchtreten!

Ich hatte anfänglich auch das Problem das der Anlasser nicht immer mitmachte.... hatte schon
an einem Defekt an selbigem gedacht.
Seitdem ich wirklich ganz bis unten trete geht's immer.
  Zitieren
#7
Hallo!!

Vielen Lieben Dank an euch alle! Dann ist es ja jetzt richtig, so wie es ist. Dann bin ich echt beruhigt. Ich dachte schon, das irgend etwas kaputt gegangen ist...

Grüße

Wolfgang
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Die Lady will weiter schlafen! corvettesepp 23 2.943 04.03.2021, 08:08
Letzter Beitrag: corvettesepp
  Was stimmt nicht an meiner Torque Tube?. franzee 57 24.425 30.01.2020, 11:19
Letzter Beitrag: 0815^
  elektro- / software-Probleme meiner C5 AndeC5 13 6.667 14.11.2019, 20:35
Letzter Beitrag: Jensseine
  merkwürdiges Verhalten beim Starten - Frage Mainhard 6 3.062 11.10.2018, 20:46
Letzter Beitrag: Tom V
  Winterschlaf der Lady FM-STUDIO 33 9.705 31.10.2017, 14:39
Letzter Beitrag: speedy1

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- fair cars and parts
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- DLP
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria