Öldruck im Leerlauf bei semi-warmem Motor
#11
Abend!

Hier ein Update zur aktuellen Lage meiner Geliebten:

Das 15W40 Öl hat‘s tatsächlich geschafft auch bei hoher Temperatur den Druck auf einem angemessenen Level zu behalten. Mein eigentliches Problem (in einem anderen Thread besprochen) hat‘s leider nicht behoben.

Die Vette kann es absolut nicht leiden im warmen Zustand ausgeschaltet und dann nach einigen Minuten wieder eingeschaltet zu werden. Heute war‘s so, dass ich nach 2-3 Versuchen den Motor zu starten einige Minuten warten musste bis sie sich gepackt hat und wir endlich losfahren konnten.
Bei der Werkstatt konnten keine Fehlercodes gefunden werden, dort ist das Problem natürlich auch nicht aufgetreten (wäre auch zu schön gewesen).

Der Opti wird es vermutlich nun doch nicht sein, da keine Lecks sichtbar sind und Feuchtigkeit sich da unten auch nicht gesammelt hat.

Meine Vermutung wäre nun nach einiger Recherche (und Hilfe) hier im Forum und auch bei den Amis, dass es sich entweder um das ICM oder das ECM handeln sollte.
Kann mir da einer von euch vielleicht noch Spekulationen geben? Die Probleme treten bisher auch nur im warmen Zustand auf.

Bin leider weitere 10 Tage dauernd auf der Europareise mit dem Auto und habe bei Werkstätten dementsprechend nicht allzu viel Zeit, also ist jeder Tipp der mich in die richtige Richtung führt auch eine Zeitersparnis vor Ort. In dem jetzigen Zustand lässt sie sich auf jeden Fall fahren, aber ich möchte auch nicht riskieren, dass ein „kleines“ Problem zu einem in Zukunft größeren und deutlich teureren Problem wächst.

Wäre wirklich über jeden Tipp hilfreich, langsam bekommt mich die Verzweiflung.

Besten Gruß und schönen Abend
Koray
  Zitieren
#12
Die Idee mit dem Eisbeutel finde ich immer noch sehr einfach umzusetzen. Hört sich vielleicht einfach an, ist es auch Feixen .
Keine privaten Nachrichten! Wer nicht zeitnah antwortet, Danke sagen kann, landet auf der Ignorierliste. Chips nur für Studiemzwecke und "Offroad use"- ohne Zulassung.
Ohne  Name und Ort keine Antwort, ebenfalls für Facebook Spalter!

  Zitieren
#13
Moin Axel, ja, danke dir, werd ich morgen mal ausprobieren Prost! 
Du meinst einfach einen Eisbeutel vor dem Starten auf das ECM legen, oder?
  Zitieren
#14
Hallo Koray,

ich hatte letztens ein ähnliches Problem und bei mir war es der Temperaturfühler der vorne am Stirndeckel sitzt.
Dieser setzt auch keinen Fehlercode und kann auch schon mal falsche Werte liefern.
Oder es ist ein Einspritzventil das etwas "nachtröpfelt" und dann muss das Benzin erst mal etwas verdampfen und
du musst länger starten.
Viele Grüße
Gerhard

Laufen die Dinge nicht so wie du denkst ??? Dann denk anders... dumdidum
  Zitieren
#15
Genau, wenn der Motor heiß ist, einen Supermarkt ansteuern, die Eisbeutel verkaufen und wenn Du wieder raus kommst, sollten ja die Startprobleme da sein. Dann Eisbeutel auf das PCM und versuchen dieses abzukühlen, dafür einige Zeit warten, bis bei der Platine auch Kühlung angekommen ist und dann einen Startversuch machen ggfs noch etwas länger abwarten.
Denk dran Hitze steigt auf und Kälte fällt ab, daher Beutel oben drauf oder das PCM mit Eis und Handtuch umwickeln.
Das dient ja nur dazu den Fehler einzugrenzen.

Es gibt auch Eisspray im Elektrofachhandel, ist aber nicht ganz billig und muss man erst einmal finden. Supermärkte haben ja heute öfter Eiswürfelbeutel im Angebot.

Wenn das PCM nicht reagiert, kannst Du dann eben auch den gleichen Eisbeutel noch einmal im Bereich des ICM benutzen.

Kleckernde Einspritzdüse hatte ich auch, da war es bei mir aber ein Kaltstartproblem. Nach dem anlassen hat sich der Motor etwas länger geschüttelt, ist aber schnell angesprungen. Warmstarts waren da kein Problem.

Temperaturfühler wurde hoffentlich bei der Werkstatt ausgelesen? Kann man zur Not einen Widerstand mit 300 Ohm oder weniger benutzen und in den Stecker vom Sensor CTS einstecken. Der CTS sitzt an der Wasserpumpe. So würde man dem PCM eine passende Temperatur vorgaukeln, falls der CTS Blödsinn von sich gibt.
Für einen kurzen Test würde auch eine Brücke funktionieren. Hier die Werte passend dazu: CTS Widerstände
Keine privaten Nachrichten! Wer nicht zeitnah antwortet, Danke sagen kann, landet auf der Ignorierliste. Chips nur für Studiemzwecke und "Offroad use"- ohne Zulassung.
Ohne  Name und Ort keine Antwort, ebenfalls für Facebook Spalter!

  Zitieren
#16
Moin moin, danke euch beiden schon mal erneut für eure Antworten!

In ein paar Stunden geht’s los nach Bratislava, wo ich durch das Check-In ohnehin einmal den Motor im warmen Zustand abstellen und wieder starten muss, wo ich das dann mit der Kühlung des PCM und eventuell ICM machen werde. Werde natürlich berichten wie‘s dann im Endeffekt aussieht.

Großer Dank auch gerade an dich Axel für die ausführlichen Problemsuchetipps und den Link.

Temperaturfühler wurde meines Wissens nach leider nicht ausgelesen, falls das nicht über den OBD Stecker ging.
Nach der Reise werd ich mich mal ausführlicher mit der Suche befassen, hier ist es leider im Moment einfach viel zu hektisch um groß noch Sachen zu testen.

Besten Gruß aus dem sonnigen Wien
Koray
  Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Nach Ausfahrt während der Fahrt Motor aus. Startet nicht mehr nrwmachine 18 5.207 29.02.2024, 15:35
Letzter Beitrag: nrwmachine
  Abstimmung Motor/Getriebe Software gesucht RaphiT 6 1.096 10.02.2024, 20:59
Letzter Beitrag: corvette co4
  Leerlauf Drehzahl geht nur langsam unter 1300U/min multithread 10 2.552 06.02.2024, 21:04
Letzter Beitrag: multithread
  C4 Fragen eines Neulings - Motor - Gebläse - etc Inschineer 19 3.175 14.01.2024, 22:11
Letzter Beitrag: Inschineer
  C4 Motor geht unvermittelt aus, vor allem warm jig_sohr 28 6.384 17.09.2023, 19:48
Letzter Beitrag: Tom V

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forenübersicht
Technikforen
-- C 1 Technikforum
-- C 2 Technikforum
-- C 3 Technikforum
-- C 4 Technikforum
---- C4 ZR-1 Technikforum
-- C 5 Technikforum
---- C5 Z06-Technikforum
-- C 6 Technikforum
---- C6 Z06-Technikforum
---- C6 ZR1-Technikforum
-- C7 Technikforum
---- C7 Z06 Technikforum
-- C8 Diskussionsforum
-- Tuningforum
-- Allgemeines Technikforum
---- OBD2
Other Vette-Stuff
-- Man sieht sich
---- Nachbetrachtungen
---- Stammtische Deutschland
------ Baden-Württemberg
------ Bayern
------ Berlin/Brandenburg
------ Hessen
------ Nordrhein- Westfalen
------ Niedersachsen/HB/HH
------ Rheinland-Pfalz
------ Sachsen
------ Thüringen
------ Schleswig Holstein
---- Stammtische Österreich
------ Wien / St. Pölten
---- Stammtische Schweiz
------ Ostschweiz/Vorarlberg
------ Treffen Schweiz
-- Jäger & Sammler
-- Vettetalk
---- Reiseberichte
-- Corvette-Bilder der Mitglieder
---- Membervideos
-- Sonstige Schöne Vettepics
---- Corvettevideos
-- Vettelady's Corner
-- Wissenswertes & Kurioses
-- Werkstätten & Händler
-- CORVETTE & Parts - For Sale!
---- laufende Auktionen bei EBAY
---- Transporthilfeforum
---- for sale - Alles ohne Corvette!
-- Wanted !
-- Wer weiß was
---- Fragen vor dem Kauf
-- Paragraphen & Pamphlete
Smalltalk und Forumsschnack
-- Über dieses Forum
---- Teammitteilungen
---- In Memoriam
-- Hallo, ich bin's!
-- Motorsport
-- Off Topic
---- Jux & Dallerei
---- Das Club-Forum
---- Don't feed the troll!
-- Glückwunsch- und Grußforum
-- Bits und Bytes
-- Comic-Forum
-- Das Modellautoforum
-- Testforum
Händlerangebote
-- Info-Forum
-- ACP Euskirchen
-- Dyno-Center
-- KTS American Parts
-- Corvetteproject (Molle)
-- Schmidt Revolution
-- NCRS Central Europe
-- IDP-CORVETTE ( INJA )
-- TIKT Performance Parts
-- BG Sportwagen
-- SPEEDSTYLE
-- V8Lounge
-- AVI Schilling & Wendt Assekuranzmakler
-- Autosalon am Park GmbH
-- NCRS Central Europe
-- Hoffmann Classics
-- CCRP Austria
-- RockAuto.com
-- Stingrays-Shop.com
-- corvetteparts.de